MetaTrader 4, 1170 이하 버전 지원 종료 안내

고객님께,

2019년 7월 1일부로 1170 이전의 모든 MetaTrader 4 (MT4) 플램폼 구성에 대한 MetaQuotes의 지원이 종료됩니다. 따라서 구버전의 터미널을 통해서는 ATFX 거래 서버에 연결할 수 없게 되며 모든 측면에서 거래에 액세스 할 수 없게 됩니다.

반드시 서비스 종료 전에 미리 MT4 데스크톱과 안드로이드 거래 플랫폼을 업그레이드 하시길 권장드립니다.

문의사항이 있으시다면 언제든지 연락주시기 바랍니다.

감사합니다.
ATFX